<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="eSUD4KvqiOjEaeTaWD2Ht3WMFPs0ar_tzAiCwBZEdFw4V0SK_bLum6tE3a0dVf_tTe9VsGcN7Z35TvKLSSUGGQ==">
<title>During the war, Ukraine received 8.5 thousand tons of medical humanitarian aid worth more than UAH 12 billion</title>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="icon" href="/static/moz_favicon.png">
<link href="https://en.moz.gov.ua/article/news/during-the-war-ukraine-received-85-thousand-tons-of-medical-humanitarian-aid-worth-more-than-uah-12-billion" rel="canonical">
<link href="/compress/all-4358224136b46ad3d489623156f8bf68.css?v=1521561716" rel="stylesheet"> </head>
<body class="">
<div class="svg-container" style="position: absolute; width: 0; height: 0; overflow: hidden;"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="icon-vintage-logo" viewBox="0 0 84.1 115.5"><style>.st0{fill:#c0bfbe}</style><g><path d="M21.7 0H0l5.1 19.8h21.5z" /><path d="M63.2 0L33.7 115.5h21L84.1 0z" /></g></symbol></svg>
<svg style="position: absolute; width: 0; height: 0;" width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon__linkedin" viewBox="0 0 58.1 58.1">
<path d="M1.2,58.1 13.1,58.1 13.1,19.4 1.2,19.4"></path>
<path d="M7.1,14.3c3.9,0,7.1-3.2,7.1-7.2S11,0,7.1,0C3.2,0,0,3.2,0,7.1S3.2,14.3,7.1,14.3z"></path>
<path d="M32.3,37.7c0-5.4,2.5-8.7,7.3-8.7c4.4,0,6.5,3.1,6.5,8.7s0,20.3,0,20.3h11.9c0,0,0-14.1,0-24.5S52.2,18.2,44,18.2c-8.2,0-11.7,6.4-11.7,6.4v-5.2H20.8v38.7h11.5C32.3,58.1,32.3,43.7,32.3,37.7z"></path>
</symbol>
<symbol id="icon__google" viewBox="0 0 128 81.5">
<path d="M40.7,32.7v16.1c0,0,15.6,0,22,0c-3.4,10.5-8.8,16.2-22,16.2c-13.3,0-23.7-10.8-23.7-24.2s10.4-24.2,23.7-24.2c7.1,0,11.6,2.5,15.8,5.9c3.3-3.3,3.1-3.8,11.6-11.9C60.8,4,51.2,0,40.7,0C18.2,0,0,18.2,0,40.7s18.2,40.7,40.7,40.7c33.6,0,41.8-29.3,39-48.8C79.7,32.7,40.7,32.7,40.7,32.7z M113.9,33.5V19.4h-10.1v14.1H89.4v10.1h14.5v14.5h10.1V43.5H128V33.5H113.9z"></path>
</symbol>
 <symbol id="icon__twitter" viewBox="0 0 24 20">
<path d="M23.9,2.4c-0.2-0.2-0.4-0.2-0.6-0.1c-0.2,0.1-0.5,0.2-0.8,0.3c0.4-0.5,0.7-1,0.9-1.6c0.1-0.3-0.1-0.5-0.4-0.6c-0.1,0-0.3,0-0.4,0.1c-0.8,0.4-1.6,0.8-2.5,1C19.1,0.5,17.8,0,16.5,0c-1.1,0-2.1,0.3-3,0.9C11.6,2,11.3,4.5,11.4,6c-3.5-0.3-6.8-2-9-4.8C2.3,1.1,2.2,1,2,1C1.8,1,1.7,1.1,1.6,1.3C0.6,3,0.7,5.3,1.8,7C1.7,6.9,1.5,6.7,1.4,6.6c-0.2-0.2-0.5-0.2-0.7,0C0.5,6.7,0.5,6.9,0.5,7c0,1.9,1,3.6,2.5,4.6l-0.4-0.1c-0.3-0.1-0.5,0.1-0.6,0.3c0,0.1,0,0.2,0,0.3c0.8,1.8,2.3,3.1,4.2,3.6c-1.7,1-3.7,1.4-5.6,1.2C0.3,17,0,17.2,0,17.4c0,0.2,0.1,0.4,0.2,0.5C2.6,19.3,5.3,20,8,20l0,0c3.8,0,7.5-1.7,10-4.6c2.5-2.7,3.8-6.3,3.6-9.9c0.9-0.7,1.7-1.5,2.3-2.4C24,2.8,24,2.6,23.9,2.4z"></path>
</symbol>
<symbol id="icon__contrast" viewbox="0 0 893 893">
<path d="M130.8,130.8c-41,41-73.2,88.7-95.7,141.9C11.8,327.8,0,386.2,0,446.5s11.8,118.7,35.1,173.8 c22.5,53.2,54.7,100.9,95.7,141.9c41,41,88.7,73.2,141.9,95.7c55.1,23.3,113.5,35.1,173.8,35.1s118.7-11.8,173.8-35.1 c53.2-22.5,100.9-54.7,141.9-95.7c41-41,73.2-88.7,95.7-141.9c23.3-55.1,35.1-113.5,35.1-173.8s-11.8-118.7-35.1-173.8 c-22.5-53.2-54.7-100.9-95.7-141.9s-88.7-73.2-141.9-95.7C565.2,11.8,506.8,0,446.5,0S327.8,11.8,272.7,35.1 C219.5,57.6,171.8,89.8,130.8,130.8z M446.5,818c-99.2,0-192.5-38.6-262.7-108.8S75,545.7,75,446.5S113.6,254,183.8,183.8 S347.3,75,446.5,75V818z"></path>
</symbol>
<symbol id="icon__clip" viewBox="0 0 64 103.7">
<path d="M58,73.1c0,14.2-11.8,26-26,26S6,87.3,6,73.1V23.5C6,13.1,14.5,4.6,24.9,4.6s18.9,8.5,18.9,18.9v40.2 c0,6.6-5.2,11.8-11.8,11.8s-11.8-5.2-11.8-11.8V28.2h7.1v35.4c0,2.8,1.9,4.7,4.7,4.7c2.8,0,4.7-1.9,4.7-4.7V23.5 c0-6.6-5.2-11.8-11.8-11.8s-11.8,5.2-11.8,11.8v49.6C13.1,83.5,21.6,92,32,92s18.9-8.5,18.9-18.9V28.2H58L58,73.1z"></path>
</symbol>
<symbol id="icon__arrow_goto" viewBox="0 0 32 22">
<path d="M32 11c0-.3-.1-.5-.3-.7L21.8.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4l8.2 8.3H1c-.6 0-1 .5-1 1s.4 1 1 1h27.6l-8.2 8.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l9.9-10c.2-.2.3-.4.3-.7z"></path>
</symbol>
<symbol id="icon__arrow_small" viewBox="0 0 24 14.8">
<path d="M2.8 0L12 9.2 21.2 0 24 2.8l-12 12-12-12L2.8 0z"></path>
</symbol>
<symbol id="icon__close" viewBox="0 0 290.1 290">
<path d="M173.3 145.1L284.2 34.2c7.8-7.8 7.8-20.5 0-28.3s-20.5-7.8-28.3 0L145.1 116.8 34.2 5.9C26.4-2 13.7-2 5.9 5.9s-7.8 20.5 0 28.3l110.9 110.9L6 255.8c-7.8 7.8-7.8 20.5 0 28.3 3.9 3.9 9 5.9 14 5.9 5.1 0 10.2-2 14.1-5.9L145 173.2l110.9 110.9c3.9 3.9 9 5.9 14.1 5.9s10.2-2 14.1-5.9c7.8-7.8 7.8-20.5 0-28.3L173.3 145.1z"></path>
</symbol>
<symbol id="icon__arrow_small" viewBox="0 0 893 893">
<path d="M130.8 130.8c-41 41-73.2 88.7-95.7 141.9C11.8 327.8 0 386.2 0 446.5s11.8 118.7 35.1 173.8c22.5 53.2 54.7 100.9 95.7 141.9s88.7 73.2 141.9 95.7c55.1 23.3 113.5 35.1 173.8 35.1s118.7-11.8 173.8-35.1c53.2-22.5 100.9-54.7 141.9-95.7s73.2-88.7 95.7-141.9c23.3-55.1 35.1-113.5 35.1-173.8s-11.8-118.7-35.1-173.8c-22.5-53.2-54.7-100.9-95.7-141.9s-88.7-73.2-141.9-95.7C565.2 11.8 506.8 0 446.5 0S327.8 11.8 272.7 35.1c-53.2 22.5-100.9 54.7-141.9 95.7zM446.5 818c-99.2 0-192.5-38.6-262.7-108.8S75 545.7 75 446.5 113.6 254 183.8 183.8 347.3 75 446.5 75v743z"></path>
</symbol>
<symbol id="icon__document" viewBox="0 0 47 60">
<path d="M32.4 0H0v60h47V14.6L32.4 0zM11 14h10c.6 0 1 .4 1 1s-.4 1-1 1H11c-.6 0-1-.4-1-1s.4-1 1-1zm25 34H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm0-8H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm0-8H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm0-8H11c-.6 0-1-.4-1-1s.4-1 1-1h25c.6 0 1 .4 1 1s-.4 1-1 1zm-5-8V2l14 14H31z"></path>
</symbol>
<symbol id="icon__drop" viewBox="0 0 281.6 436.1">
<path d="M0 297.8c0 76.4 63.1 138.3 140.8 138.3 77.8 0 140.8-61.9 140.8-138.3 0-97.9-109.3-161.5-118.1-270.6v-4.5c0-12.5-10.2-22.7-22.7-22.7s-22.7 10.2-22.7 22.7v4.5C109 136.3 0 199.9 0 297.8zm160.4 56.5c19.6-4.5 35.2-21.3 39.8-39.5 1.6-8.5 9-15 17.9-15 10 0 18.2 8.2 18.2 18.2 0 13.1-11 33-26 47.9-14.7 14.5-32.3 24.8-46.7 24.8-10 0-18.2-8.4-18.2-18.4 0-9 6.4-16.4 15-18z"></path>
</symbol>
<symbol id="icon__email" viewBox="0 0 22 16">
<path d="M21.3 16H.7L8 8.7l3 2.3 3-2.3 7.3 7.3zm.7-.7V2.5L14.8 8l7.2 7.3zm-22 0V2.5L7.2 8 0 15.3zm22-14V0H0v1.3l11 8.4 11-8.4z"></path>
</symbol>
<symbol id="icon__eye" viewBox="0 0 512 277.4">
<path d="M256 89.1c-26.5 0-48.1 21.6-48.1 48.1s21.6 48.1 48.1 48.1 48.1-21.6 48.1-48.1-21.6-48.1-48.1-48.1M256 0C128.4 0 0 138.7 0 138.7s128.4 138.7 256 138.7 256-138.7 256-138.7S383.6 0 256 0m0 235.4c-54.2 0-98.1-43.9-98.1-98.2 0-54.2 43.9-98.1 98.1-98.1s98.2 43.9 98.2 98.1c0 54.3-44 98.2-98.2 98.2"></path>
</symbol>
<symbol id="icon__fb" viewBox="0 0 22.4 48.3">
<path d="M22.4 15.6h-7.6v-5c0-1.9 1.2-2.3 2.1-2.3h5.4V0h-7.4C6.6 0 4.8 6.2 4.8 10.1v5.5H0v8.5h4.8v24.1h10V24.1h6.8l.8-8.5z"></path>
</symbol>
<symbol id="icon__human" viewBox="0 0 20 20">
<ellipse cx="10" cy="6" rx="5" ry="6"></ellipse>
<path d="M19.8 17.1c-.9-1.8-2.6-3.3-4.8-4.2-.6-.2-1.3-.2-1.8.1-1 .6-2 .9-3.2.9s-2.2-.3-3.2-.9c-.5-.2-1.2-.3-1.8 0-2.2.9-3.9 2.4-4.8 4.2-.7 1.3.4 2.8 1.9 2.8h15.8c1.5 0 2.6-1.5 1.9-2.9z"></path>
</symbol>
<symbol id="icon__logo_trezub" viewBox="0 0 373.7 623">
<path d="M273.7 186.9C262.5 284.6 257.8 328 257.8 328s2.4-.7 7.5-.7 31.2 6.4 31.2 30.2c0 23.7-21.4 31.9-31.5 31.9-10.2 0-10.9-1.7-10.9-1.7s-48.5-67.5-48.5-168.6c0-64.4 4.4-123.8 4.4-157 0-5.8-.3-37.3-23.1-62.1-22.7 25.1-23.1 56.3-23.1 62.1 0 33.2 4.4 92.2 4.4 157 0 101.1-48.5 168.6-48.5 168.6s-.7 1.7-10.9 1.7-31.5-8.1-31.5-31.9c0-23.7 26.1-30.2 31.2-30.2s7.5.7 7.5.7-5.1-43.4-15.9-141.1C78.7 82.1 0 45.4 0 45.4v452.8h104.8s7.8 63.8 63.4 104.5c0 0 17.6 15.3 18.7 20.3.7-5.1 18.7-20.3 18.7-20.3 56-40.7 63.4-104.5 63.4-104.5h104.8V45.4c.3 0-78.4 36.7-100.1 141.5zM31.9 112.3s28.5 35.6 36.6 77.3c4.4 38.3 13.6 113.3 13.6 113.3s-27.1 11.5-33.6 40h-17V112.3h.4zm69.2 355.4H31.9v-93.6h17c8.8 40.7 52.6 47.1 59 47.1-6.8 20.7-6.8 46.5-6.8 46.5zm69.8 94.6c-28.8-26.8-32.2-64.1-32.2-64.1h32.2v64.1zm-37.3-95c0-19.3 2.4-29.8 5.1-38.3 31.5 5.1 32.9 38.3 32.9 38.3h-38zm53.3-44.7s-27.8-18.7-35.9-24.1c22-33.6 35.9-84.8 35.9-84.8s13.9 51.2 35.9 84.8c-8.1 5.1-35.9 24.1-35.9 24.1zm16.2 139.7v-64.1h32.2c.1 0-3.3 37.3-32.2 64.1zm-.3-95s1.4-33.2 32.9-38.3c2.7 8.8 5.1 19.3 5.1 38.3h-38zm139.4.4H273s0-25.4-6.4-46.8c6.4 0 50.2-6.4 59-47.1h17v93.9h-.4zm0-125.2h-17c-6.1-28.5-33.6-40-33.6-40s9.2-74.6 13.6-113.3c8.1-41.7 36.6-77.3 36.6-77.3v230.6h.4z"></path>
</symbol>
<symbol id="icon__menu" viewBox="0 0 459 306">
<path d="M0 306h459v-51H0v51zm0-127.5h459v-51H0v51zM0 0v51h459V0H0z"></path>
</symbol>
<symbol id="icon__ok" viewBox="0 0 24 18">
<path d="M21.7.2c-.3-.3-.8-.3-1.1 0L9.4 11.4c-.3.3-.8.3-1.1 0l-4.9-5c-.1-.2-.3-.3-.5-.3s-.4.1-.5.2l-2.2 2c-.1.2-.2.3-.2.5s.1.4.2.6l4.9 5.2 1.1 1.1 2.1 2.1c.3.3.8.3 1.1 0L23.8 3.4c.3-.3.3-.8 0-1.1L21.7.2z"></path>
</symbol>
<symbol id="icon__photo" viewBox="0 0 24 18.5">
<path d="M12 8.5c-1.4 0-2.5 1.1-2.5 2.5s1.1 2.5 2.5 2.5 2.5-1.1 2.5-2.5c0-1.3-1.1-2.5-2.5-2.5"></path>
<path d="M20.9 2.8h-3.1v-.1l-.3-.7c-.5-1.1-1.8-2-3-2h-5C8.3 0 7 .9 6.6 1.9l-.3.8v.1H3.1C1.4 2.8 0 4.2 0 5.9v9.4c0 1.7 1.4 3.1 3.1 3.1h17.7c1.7 0 3.1-1.4 3.1-3.1V5.9c.1-1.7-1.3-3.1-3-3.1zM12 15.9c-2.7 0-4.8-2.2-4.8-4.8S9.3 6.2 12 6.2s4.8 2.2 4.8 4.8-2.1 4.9-4.8 4.9zm9.9-9.1h-3.1V5.2h3.1v1.6z"></path>
</symbol>
<symbol id="icon__play_hover" viewBox="0 0 256 320">
<path d="M16 28.9L225.8 160 16 291.1V28.9M0 0v320l256-160L0 0z"></path>
<path d="M246.9 163.8L11 298V21l235.9 134.2"></path>
</symbol>
<symbol id="icon__play" viewBox="0 0 256 320">
<path d="M16 28.9L225.8 160 16 291.1V28.9M0 0v320l256-160L0 0z"></path>
</symbol>
<symbol id="icon__question" viewBox="0 0 14.2 23.1">
<path d="M7.4 0c-2 0-3.7.7-5 1.8S.2 3.9 0 6.7h4.1c.1-1.4.4-1.7 1-2.3s1.3-.9 2.2-.9 1.6.2 2.1.8c.5.6.8 1.2.8 2.1S9.9 8 9.4 8.6L6.9 11c-.7.7-.9 1.3-1.1 1.7s0 1.1 0 2v1.7h2.8v-1.2c0-.9.4-1.6.8-2.1.2-.2.5-.4.7-.7.3-.3.6-.6 1-.9.4-.3.7-.6.9-.9.2-.2.6-.6 1-1.2.7-.9 1.1-2 1.1-3.4 0-2-.6-3.5-1.9-4.6C11.1.5 9.4 0 7.4 0zm-.3 18.1c-.7 0-1.3.3-1.8.7-.5.5-.8 1.1-.8 1.8s.3 1.3.8 1.8 1.1.7 1.8.7 1.3-.2 1.8-.7.8-1.1.8-1.8-.3-1.3-.8-1.8c-.4-.4-1-.7-1.8-.7z"></path>
</symbol>
<symbol id="icon__quote" viewBox="0 0 16 12.5">
<path d="M7 5.5v7H0V5.4C0 .6 4.5 0 4.5 0l.6 1.4s-2 .3-2.4 1.9c-.4 1.2.4 2.2.4 2.2H7zm9 0v7H9V5.4C9 .6 13.5 0 13.5 0l.6 1.4s-2 .3-2.4 1.9c-.4 1.2.4 2.2.4 2.2H16z"></path>
</symbol>
<symbol id="icon__search" viewBox="0 0 21.4 21.4">
<path d="M13.4 15.4c-1.4 1-3.1 1.6-4.9 1.6C3.8 17 0 13.2 0 8.5S3.8 0 8.5 0 17 3.8 17 8.5c0 1.8-.6 3.5-1.6 4.9L21 19c.6.6.5 1.4 0 2-.5.5-1.4.5-2 0l-5.6-5.6zM8.5 15c3.6 0 6.5-2.9 6.5-6.5S12.1 2 8.5 2 2 4.9 2 8.5 4.9 15 8.5 15z"></path>
</symbol>
<symbol id="icon__text" viewBox="0 0 24 22">
<path d="M20 0v5h-1c0-2-1.2-3-3-3h-4v18c0 1 2 1 3 1v1H5v-1c1 0 3 0 3-1V2H4C2.2 2 1 3 1 5H0V0h20zm4 11h-3V8h-2v3h-3v2h3v3h2v-3h3v-2z"></path>
</symbol>
<symbol id="icon__video" viewBox="0 0 22 14">
<path d="M0 2v10c0 2 2 2 2 2h11.9s2 0 2-2V2c0-2-2-2-2-2H2S0 0 0 2zm17.1 8.1L22 14V0l-4.9 3.9v6.2z"></path>
</symbol>
<symbol id="icon__youtube" viewBox="0 0 459.9 189.2">
<path d="M32.4 80.4l-13-48.2H0C3.9 43.6 7.9 55 11.8 66.4c5.9 17.1 9.6 30 11.2 38.8V155h18.4v-49.7l22.1-73H44.9L32.4 80.4zm125-16.9v69.9c-3.7 5.2-7.1 7.8-10.5 7.8-2.2 0-3.5-1.3-3.9-3.9-.2-.5-.2-2.6-.2-6.4V63.5h-16.5v72.3c0 6.5.6 10.8 1.5 13.6 1.7 4.6 5.3 6.8 10.7 6.8 6 0 12.3-3.7 18.9-11.2v10H174V63.5h-16.6zm-69.2-1.1c-8.3 0-14.7 3.1-19.3 9.4-3.5 4.6-5.2 11.8-5.2 21.5v32c0 9.7 1.7 16.9 5.2 21.5 4.6 6.2 11 9.4 19.3 9.4s14.8-3.1 19.3-9.4c3.5-4.6 5.1-11.8 5.1-21.5v-32c0-9.8-1.7-16.9-5.1-21.5-4.6-6.3-11-9.4-19.3-9.4zm7.9 66.1c0 8.5-2.6 12.7-7.9 12.7-5.3 0-7.9-4.2-7.9-12.7V90c0-8.5 2.6-12.7 7.9-12.7 5.3 0 7.9 4.2 7.9 12.7v38.5z"></path>
<path d="M415.1 78.4c-5.5 0-8.2 4.2-8.2 12.6v8.4h16.4V91c0-8.4-2.7-12.6-8.2-12.6zm-60.8 0c-2.7 0-5.4 1.3-8.2 4v55.2c2.7 2.7 5.5 4 8.2 4 4.7 0 7.1-4 7.1-12.2V90.7c0-8.1-2.4-12.3-7.1-12.3zm100.9-48c-3.3-14.4-15.1-25-29.3-26.6C394.3.2 362.4 0 330.5 0h-12.6c-31.8 0-63.8.2-95.4 3.8-14.2 1.6-26 12.2-29.3 26.7-4.7 20.6-4.8 43-4.8 64.2v1.5c0 20.7.1 42.6 4.7 62.6 3.3 14.4 15.1 25.1 29.3 26.7 31.6 3.5 63.6 3.8 95.5 3.8h12.4c31.9 0 63.9-.2 95.5-3.8 14.2-1.6 26-12.2 29.3-26.7 4.7-20.3 4.8-42.4 4.8-63.3v-.9c0-21.2.1-43.6-4.7-64.2zM265.9 50.9h-19.6v104.4h-18.2V50.9h-19.3V33.8H266v17.1zm49.6 104.3h-16.4v-9.9c-6.5 7.5-12.7 11.1-18.7 11.1-5.3 0-8.9-2.1-10.6-6.7-.9-2.7-1.4-7.1-1.4-13.5V64.7h16.4v66.6c0 3.8 0 5.8.2 6.4.4 2.5 1.6 3.8 3.8 3.8 3.3 0 6.7-2.5 10.4-7.7V64.7h16.4v90.5zm62.3-27.1c0 8.4-.6 14.4-1.6 18.2-2.2 6.7-6.6 10.2-13.1 10.2-5.8 0-11.5-3.2-17-10v8.8h-16.4V33.8h16.4v39.7c5.3-6.5 10.9-9.8 17-9.8 6.5 0 10.9 3.4 13.1 10.2 1.1 3.6 1.6 9.6 1.6 18.2v36zm61.9-15.1h-32.8v16c0 8.4 2.7 12.6 8.4 12.6 4 0 6.4-2.2 7.3-6.6.1-.9.4-4.5.4-11.1h16.7v2.4c0 5.3-.2 8.9-.3 10.6-.5 3.6-1.8 6.9-3.8 9.8-4.5 6.6-11.3 9.8-19.8 9.8-8.6 0-15.1-3.1-19.9-9.3-3.5-4.5-5.3-11.7-5.3-21.3V94.2c0-9.7 1.6-16.8 5.1-21.3 4.7-6.2 11.3-9.3 19.6-9.3 8.2 0 14.8 3.1 19.4 9.3 3.4 4.6 5.1 11.7 5.1 21.3l-.1 18.8z"></path>
</symbol>
<symbol id="icon__youtube_min" viewBox="0 0 49 48">
<path d="M40.1 22.8H9c-4.9 0-9 4-9 9V39c0 4.9 4 9 9 9h31.1c4.9 0 9-4 9-9v-7.2c-.1-4.9-4.1-9-9-9zm-24.6 5.7h-2.9v14.4H9.8V28.5H6.9V26h8.6v2.5zm8.2 14.3h-2.5v-1.4c-.5.5-.9.9-1.4 1.1-.5.3-1 .4-1.4.4-.6 0-1-.2-1.3-.6-.3-.4-.4-.9-.4-1.7V30.4h2.5v9.5c0 .3.1.5.2.6s.3.2.5.2.4-.1.7-.3c.3-.2.5-.4.8-.7v-9.4h2.5v12.5h-.2zm9-2.5c0 .9-.2 1.6-.6 2-.4.5-1 .7-1.7.7-.5 0-.9-.1-1.3-.3s-.7-.5-1.1-.8v1h-2.5V26H28v5.4c.3-.4.7-.7 1.1-.9.4-.2.8-.3 1.1-.3.8 0 1.4.3 1.8.8.4.5.6 1.3.6 2.3l.1 7zm8.6-3.4h-4.7v2.3c0 .7.1 1.1.2 1.4.2.3.4.4.8.4s.7-.1.9-.3.2-.7.2-1.4v-.6h2.6v.6c0 1.3-.3 2.2-.9 2.9-.6.6-1.5 1-2.8 1-1.1 0-2-.3-2.6-1s-1-1.6-1-2.8v-5.6c0-1.1.4-2 1.1-2.6.7-.7 1.6-1 2.7-1s2 .3 2.6.9.9 1.5.9 2.7v3.1z"></path>
<path d="M37.6 32.3c-.4 0-.7.1-.8.3-.2.2-.3.6-.3 1.1V35h2.2v-1.3c0-.5-.1-.9-.3-1.1-.1-.2-.4-.3-.8-.3zm-8.5-.1c-.2 0-.4 0-.5.1-.2.1-.3.2-.5.4v7.7c.2.2.4.4.6.4.2.1.4.1.6.1.3 0 .5-.1.7-.3.1-.2.2-.5.2-.9v-6.4c0-.4-.1-.7-.3-1-.2.1-.5-.1-.8-.1zM13 18.5h3.2v-7.7L19.8 0h-3.2l-1.9 7.4h-.2l-2-7.4H9.3L13 11.2m11.1 7.7c1.3 0 2.3-.3 3-1s1.1-1.6 1.1-2.8v-7c0-1-.4-1.9-1.1-2.6s-1.7-1-2.8-1c-1.3 0-2.3.3-3 .9-.8.6-1.1 1.5-1.1 2.5V15c0 1.2.4 2.1 1.1 2.8.6.7 1.6 1.1 2.8 1.1zm-1.2-11c0-.3.1-.5.3-.7.2-.2.5-.3.8-.3.4 0 .7.1.9.3.2.2.3.4.3.7v7.5c0 .4-.1.7-.3.9-.2.2-.5.3-.9.3s-.7-.1-.9-.3c-.2-.2-.3-.5-.3-.9l.1-7.5zm9.5 10.8c.5 0 1.1-.1 1.6-.4.6-.3 1.1-.7 1.6-1.3v1.5h2.8V4.9h-2.8v10.4c-.3.3-.5.5-.9.7-.3.2-.6.3-.8.3-.3 0-.5-.1-.6-.2s-.2-.4-.2-.7V4.9h-2.8v11.4c0 .8.2 1.4.5 1.8.5.4.9.6 1.6.6z"></path>
</symbol>
</defs>
</svg>
</div>
<script>document.createElement('picture');</script>
<header class="header">
<div id="search__wrapper">
<div class="search">
<div class="container">
<div class="search__text font_contrast_white-noise-to-black font_upper">Search</div>
<form id="global-search-form" class="search__form" action="/search" method="GET">
<input type="text" id="searchform-q" class="search__form-input font_gray-to-black regular bg_white-noise-to-dark-blue" name="q" maxLength placeholder="Search" aria-required="true">
<div class="form-group btn btn__search bg_yellow-to-black bg_contrast_yellow-to-white">
<input type="submit" class="form-control" value=""> <i class="btn__search-icon fill_white fill_white-to-black">
<svg class="icon icon__search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__search"></use>
</svg>
</i>
</div>
</form> </div>
</div>
</div>
<div class="header__row header__row_top bg_white-to-light-blue">
<div class="container">
<div class="header__logo">
<a class="header__logo-link" href="/">
<div class="header__logo-svg fill_black">
<div class="header__logo-svg-big header__logo-svg-en">
<svg class="header__logo-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 117 61.5">
<style type="text/css">
                                        .header__logo-svg-en-st0 {
                                            fill: #FFCB05;
                                        }

                                        .header__logo-svg-en-st1 {
                                            fill: #2E3192;
                                        }

                                        .header__logo-svg-en-st2 {
                                            fill: #2B2B2B;
                                        }

                                        .header__logo-svg-en-st3 {
                                            font-family: 'BebasNeueRegular';
                                        }

                                        .header__logo-svg-en-st4 {
                                            font-size: 22.9597px;
                                        }
                                    </style>
<g>
<g>
<g>
<rect class="header__logo-svg-en-st0" x="28.5" y="30" width="1.8" height="31.4"></rect>
</g>
<g>
<rect class="header__logo-svg-en-st1" x="28.5" y="0" width="1.8" height="30.8"></rect>
</g>
</g>
<g>
<text class="header__logo-svg-en-st2 header__logo-svg-en-st3 header__logo-svg-en-st4" transform="matrix(1 0 0 1 39.0986 16.0783)">Ministry</text>
 <text class="header__logo-svg-en-st2 header__logo-svg-en-st3 header__logo-svg-en-st4" transform="matrix(1 0 0 1 39.0986 38.818)">of health</text>
<text class="header__logo-svg-en-st2 header__logo-svg-en-st3 header__logo-svg-en-st4" transform="matrix(1 0 0 1 39.0986 61.5582)">of Ukraine</text>
</g>
<g>
<path class="header__logo-svg-en-st2" d="M13.8,9.4c-0.6,4.9-0.8,7.1-0.8,7.1s0.1,0,0.4,0c0.3,0,1.6,0.3,1.6,1.5c0,1.2-1.1,1.6-1.6,1.6                                    c-0.5,0-0.5-0.1-0.5-0.1s-2.4-3.4-2.4-8.5c0-3.2,0.2-6.2,0.2-7.9c0-0.3,0-1.9-1.2-3.1C8.3,1.2,8.2,2.8,8.2,3.1                                    c0,1.7,0.2,4.6,0.2,7.9c0,5.1-2.4,8.5-2.4,8.5s0,0.1-0.5,0.1S3.9,19.2,3.9,18c0-1.2,1.3-1.5,1.6-1.5c0.3,0,0.4,0,0.4,0                                    S5.6,14.3,5,9.4C4,4.1,0,2.3,0,2.3V25h5.3c0,0,0.4,3.2,3.2,5.3c0,0,0.9,0.8,0.9,1c0-0.3,0.9-1,0.9-1c2.8-2,3.2-5.3,3.2-5.3h5.3                                    V2.3C18.8,2.3,14.9,4.1,13.8,9.4z M1.6,5.6c0,0,1.4,1.8,1.8,3.9c0.2,1.9,0.7,5.7,0.7,5.7s-1.4,0.6-1.7,2c-0.3,0-0.9,0-0.9,0                                    L1.6,5.6L1.6,5.6z M5.1,23.5H1.6v-4.7h0.9c0.4,2,2.6,2.4,3,2.4C5.1,22.2,5.1,23.5,5.1,23.5z M8.6,28.3C7.1,26.9,7,25,7,25h1.6                                    C8.6,25,8.6,27.4,8.6,28.3z M6.7,23.5c0-1,0.1-1.5,0.3-1.9c1.6,0.3,1.7,1.9,1.7,1.9H6.7z M9.4,21.2c0,0-1.4-0.9-1.8-1.2                                    c1.1-1.7,1.8-4.3,1.8-4.3s0.7,2.6,1.8,4.3C10.8,20.3,9.4,21.2,9.4,21.2z M10.2,28.3c0-0.9,0-3.2,0-3.2h1.6                                    C11.8,25,11.7,26.9,10.2,28.3z M10.2,23.5c0,0,0.1-1.7,1.7-1.9c0.1,0.4,0.3,1,0.3,1.9H10.2z M17.2,23.5h-3.5c0,0,0-1.3-0.3-2.4                                    c0.3,0,2.5-0.3,3-2.4h0.9L17.2,23.5L17.2,23.5z M17.2,17.2c0,0-0.6,0-0.9,0c-0.3-1.4-1.7-2-1.7-2s0.5-3.8,0.7-5.7                                    c0.4-2.1,1.8-3.9,1.8-3.9L17.2,17.2L17.2,17.2z"></path>
</g>
</g>
</svg>
</div>
<div class="header__logo-small"></div><i class="header__logo-svg-small fill_black">
<svg class="icon icon__logo_trezub">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__logo_trezub"></use>
</svg></i>
<div class="header__logo-stripe-wrap">
<div class="header__logo-stripe bg_blue-to-black"></div>
<div class="header__logo-stripe bg_yellow-to-gray bg_contrast_yellow-to-white"></div>
</div>
</div>
</a>
</div>
<div class="header__tel">
<span class="regular font_gray-to-black">Hotline</span>
<a class="h3 font_black header__phone" href="tel:0 800 50 52 01">0 800 50 52 01</a>
</div>
<a class="btn btn__switch bg_white disability-switch" href="#" data-type="lf" data-href="/page/change-disability">
<div class="h5 font_upper font_black">Version for Visually Impaired Users</div>
<i class="btn__switch-icon fill_black">
<svg class="icon icon__eye">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__eye"></use>
</svg>
</i>
</a>
<div class="header__social">
<a class="header__social-logo" href="https://www.facebook.com/moz.ukr" target="_blank">
<i class="header__social-logo-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__fb">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__fb"></use>
</svg>
</i>
</a>
<a class="header__social-logo" href="https://www.youtube.com/channel/UC-kYPlo9h8F2--Xyesbh-8w" target="_blank">
<i class="header__social-logo-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__youtube"></use>
</svg>
</i>
</a>
<a class="header__social-logo" href="https://twitter.com/MoH_Ukraine" target="_blank">
<i class="header__social-logo-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__twitter"></use>
</svg>
</i>
</a>
</div>
<div class="header__search-wrapper">
<a class="btn btn__search bg_white-noise-to-white" href="#">
<i class="btn__search-icon fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__search">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__search"></use>
</svg>
</i>
</a>
<a class="header__search-close bg_white" href="#">
<i class="header__search-close-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__close"></use>
</svg>
</i>
</a>
</div>
</div>
</div>
<div class="header__row header__row_bottom bg_white-noise-to-dark-blue">
<div class="container">
<a class="header__hamburger bg_yellow-to-black bg_contrast_yellow-to-white" href="#">
<i class="header__hamburger-svg fill_white-to-black">
<svg class="icon icon__menu">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__menu"></use>
</svg>
</i>
</a>
<div class="header__overlay bg_white-noise-to-dark-blue">
<div class="header__overlay-flex">
<a class="header__overlay-close bg_white" href="#">
<i class="header__overlay-close-svg fill_black">
<svg class="icon icon__close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__close"></use>
</svg>
</i>
</a>
<nav class="nav bg_white-noise-to-dark-blue"><a href="/" class="nav__item regular font_upper font_gray-dark-to-black mobile-main-page-link">Main Page</a>
<a href="/about-the-ministry" class="nav__item regular font_upper font_gray-dark-to-black ">About ministry</a>
<a href="/healthcare-reform" class="nav__item regular font_upper font_gray-dark-to-black ">Healthcare Reform</a>
<a href="/news" class="nav__item regular font_upper font_gray-dark-to-black nav__item-active ">News</a>
<a href="/for-patients" class="nav__item regular font_upper font_gray-dark-to-black ">For Patients</a>
<a href="/medical-education" class="nav__item regular font_upper font_gray-dark-to-black ">Education</a>
<a href="/contacts" class="nav__item regular font_upper font_gray-dark-to-black ">Contacts</a></nav> <div class="header__social-mobile">
<a class="header__social-mobile-logo" href="https://www.facebook.com/moz.ukr">
<i class="header__social-mobile-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__fb">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__fb"></use>
</svg>
</i>
</a>
<a class="header__social-mobile-logo" href="https://www.youtube.com/channel/UC-kYPlo9h8F2--Xyesbh-8w">
<i class="header__social-mobile-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__youtube">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__youtube"></use>
</svg>
</i>
</a>
<a class="header__social-mobile-logo" href="https://twitter.com/MoH_Ukraine">
<i class="header__social-mobile-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__twitter"></use>
</svg>
</i>
</a>
</div>
 </div>
</div>
<div class="dropdown">
<div class="dropdown__title">
<div class="dropdown__title-text h5 font_upper font_gray-dark-to-black js-dropdown-open bg_white-noise-to-dark-blue">
Eng </div>
<i class="dropdown__arrow fill_gray-to-black">
<svg class="icon icon__arrow_small">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__arrow_small"></use>
</svg>
</i>
</div>
<ul class="dropdown__list">
<li class="dropdown__item bg_white-noise-to-dark-blue">
<a class="dropdown__link h5 font_upper font_gray-dark-to-black" href="http://moz.gov.ua">Ukr</a> </li>
</ul>
</div>
</div>
</div>
</header>
<main class="main bg_white-to-light-blue" data-page="medical-staff">
<div class="disabilities__wrapper">
<div class="disabilities">
<div class="disabilities__item-wrapper">
<a class="disabilities__item disabilities__item-text bg_white-noise-to-black bg_white-noise-to-dark-blue disability-switch " data-type="lf" data-href="/page/change-disability" href="#">
<i class="disabilities__item-icon fill_black-to-white fill_contrast_black-to-white">
<svg class="icon icon__text">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__text"></use>
</svg>
</i>
</a>
<span class="disabilities__desc disabilities__desc-disabled disabilities__desc-text font_upper h5 font_black bg_white-noise">
large font </span>
</div>
<div class="disabilities__item-wrapper">
<a class="disabilities__item disabilities__item-contrast bg_white-noise-to-black bg_white-noise-to-dark-blue disability-switch " data-type="b" data-href="/page/change-disability" href="#">
<i class="disabilities__item-icon fill_black-to-white fill_contrast_black-to-white">
<svg class="icon icon__drop">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__drop"></use>
</svg>
</i>
</a>
<span class="disabilities__desc disabilities__desc-disabled disabilities__desc-contrast font_upper h5 font_black bg_white-noise">
change to blue </span>
</div>
<div class="disabilities__item-wrapper">
<a class="disabilities__item disabilities__item-black bg_white-noise-to-black bg_white-noise-to-dark-blue disability-switch " data-type="bw" data-href="/page/change-disability" href="#">
<i class="disabilities__item-icon fill_black-to-white fill_contrast_black-to-white">
<svg class="icon icon__contrast">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__contrast"></use>
</svg>
</i>
</a>
<span class="disabilities__desc disabilities__desc-disabled disabilities__desc-black font_upper h5 font_black bg_white-noise">
change to b/w </span>
</div>
</div>
</div>
<div class="container"><ul class="breadcrumbs"><li class='regular-small'><a class="font_yellow-to-black font_contrast_yellow-to-black" href="/">Home</a></li>
<li class='regular-small'><a class="font_yellow-to-black font_contrast_yellow-to-black" href="/news">News</a></li>
<li class='regular-small font_grey active'>During the war, Ukraine received 8.5 thousand tons of medical humanitarian aid worth more than UAH 12 billion</li>
</ul><h1 class="about__title h2 font_upper font_black">News</h1></div> <div class="container">
<div class="medical__row">
<div class="accordion__wrapper"><a class="accordion__show-mobile bg_white-noise" href="#!">
<h5 class="h5 block__title font_upper font_black">
head_label <span class="block__title-stripe bg_yellow-to-black bg_contrast_yellow-to-white"></span>
</h5>
<i class="accordion__show-mobile-arrow">
<svg class="icon icon__arrow_small">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__arrow_small"></use>
</svg>
</i>
</a>
</div> <div class="medical">
<div class="medical__wrapper">
<div class="article__views">
<h4 class="article__views-heading h4 font_black">During the war, Ukraine received 8.5 thousand tons of medical humanitarian aid worth more than UAH 12 billion</h4>
<div class="article__views-cnt font_gray-to-black regular">
<div class="article__views-cnt-date">
10 August 2022 </div>
<div class="article__views-cnt-amount">
<div class="article__views-cnt-amount-icon">
<i class="article__views-cnt-amount-svg fill_gray-to-black">
<svg class="icon icon__eye">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__eye"></use>
</svg>
</i>
</div>
<div class="article__views-cnt-amount-number">8</div>
</div>
<div class="article__views-cnt-icons">
</div>
</div>
</div>
<div class="medical__vacancy-desc">
<div class="editor">
<p>During martial law, Ukraine received 8.5 thousand tons of medical humanitarian aid totaling more than 12 billion hryvnias. This is the combined support from 35 countries of the world and from more than 60 international and charitable organizations, medical institutions, foreign and Ukrainian companies, as well as governments of various states that stand on the side of Ukrainian independence and inviolability of state borders.</p>
<p>The Ministry of Health distributes this assistance not only to health care institutions of its subordination, but also to municipal and departmental institutions, including those that are subordinate to security and defense structures.</p>
<p>All humanitarian aid is distributed according to priority. First of all, to close the needs of medical institutions located in and near the war zone, as well as those that treat the wounded. In addition, the focus is on institutions in regions with many internally displaced persons.</p>
<p>Humanitarian aid is unloaded in warehouses near the state border, where it is accounted for, and then distributed and delivered to the regions, taking into account priority.</p>
<p>It is important to note that the collection of medical needs, accounting of balances in regional warehouses and healthcare institutions, as well as the distribution of medical humanitarian aid take place through the information and analytical system &ldquo;MedData&rdquo;, which ensures controllability and transparency of the process.</p>
<p>During the war, it was also possible to establish cooperation with volunteers and benefactors to coordinate interaction and promptly provide medical needs.</p>
<blockquote>
<p>&ldquo;The Ministry of Health brought together a group of reputable charitable and volunteer organizations and gave them access to the MedData system, where medical institutions indicate their needs for providing medicines, medical equipment, etc.,&rdquo; explains Deputy Health Minister Maria Karchevych. &ldquo;All those who work for our common victory are heroes!&rdquo;</p>
</blockquote>
<p>It should be recalled that the Ministry has created an interactive <u>dashboard</u> with information on the distribution of humanitarian aid, which arrives at the warehouses of the Ministry of Health from the first day of full-scale russian aggression.</p>
</div>
<div class="article__links">
<div class="menu-flex-wrapper" data-parent=".article__links">
<ul class="menu-flex">
</ul>
</div>
<div class="service__line-social">
<a class="service__line-social-icon share__social-icon fb-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__fb">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__fb"></use>
</svg>
</i>
</a>
<a class="service__line-social-icon share__social-icon twitter-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__twitter"></use>
</svg>
</i>
</a>
<a class="service__line-social-icon share__social-icon google-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__google">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__google"></use>
</svg>
</i>
</a>
<a class="service__line-social-icon share__social-icon linkedin-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__linkedin">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__linkedin"></use>
</svg>
</i>
</a>
</div>
</div>
</div>
</div>
<div class="flex-wrapper">
<div class="share__social">
<h5 class="h5 block__title font_upper font_black">
share <span class="block__title-stripe bg_yellow-to-black bg_contrast_yellow-to-white"></span>
</h5>
<div class="service__line-social">
<a class="service__line-social-icon share__social-icon fb-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__fb">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__fb"></use>
</svg>
</i>
</a>
<a class="service__line-social-icon share__social-icon twitter-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__twitter"></use>
</svg>
</i>
</a>
<a class="service__line-social-icon share__social-icon google-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__google">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__google"></use>
</svg>
</i>
</a>
<a class="service__line-social-icon share__social-icon linkedin-share" href="#">
<i class="service__line-social-svg fill_blue-light-to-black fill_contrast_blue-light-to-black">
<svg class="icon icon__linkedin">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__linkedin"></use>
</svg>
</i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<div class="press__subscribe no-margin">
<div class="press__subscribe-wrapper bg_white-noise">
<div class="press__subscribe-flex">
<div class="press__subscribe-email">
<div class="press__subscribe-email-bg-text font_upper font_white-to-light-blue">
</div>
<div class="press__subscribe-email-cnt">
<span class="press__subscribe-email-heading font_black font_upper"></span>
<div class="press__subscribe-hint-icon bg_yellow-to-black bg_contrast_yellow-to-white">
<i class="press__subscribe-hint-svg fill_black-to-white">
<svg class="icon icon__question">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__question"></use>
</svg>
</i>
</div>
<div class="press__subscribe-hint-popup bg_white">
<div class="press__subscribe-hint-desc bg_white-to-dark-blue">
<section class="online-form">
<div class="online-form__content-wrapper">
<p class="online-form__text regular font_gray-dark-to-black">
</p>
</div>
<div class="online-form__stripe-wrapper">
<span class="online-form__stripe bg_blue-to-black"></span>
<span class="online-form__stripe bg_yellow-to-gray bg_contrast_yellow-to-white"></span>
</div>
</section>
<div class="press__subscribe-hint-close-icon">
<i class="press__subscribe-hint-close-svg fill_black">
<svg class="icon icon__close">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__close"></use>
</svg>
</i>
</div>
</div>
</div>
</div>
</div>
<form id="subscribe-form" class="press__subscribe-form" action="/subscribe" method="post">
<input type="hidden" name="_csrf" value="eSUD4KvqiOjEaeTaWD2Ht3WMFPs0ar_tzAiCwBZEdFw4V0SK_bLum6tE3a0dVf_tTe9VsGcN7Z35TvKLSSUGGQ==">
<div class="form-group press__subscribe-form-wrapper field-subscribe-email required">
<div class="form-label help-block press__subscribe-form-label regular"></div>
<input type="text" id="subscribe-email" class="form-input press__subscribe-form-input regular font_gray-to-black bg_white-to-light-blue" name="Subscribe[email]" maxInput aria-required="true">
</div>
<button class="btn custom-press__subscribe-form-btn bg_yellow-to-black bg_contrast_yellow-to-white h5 font_black-to-white font_upper" type="submit">
<span class="press__subscribe-form-btn-text"></span>
<i class="press__subscribe-form-btn-svg fill_white">
<svg class="icon icon__email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon__email"></use>
</svg>
</i>
</button>
</form>
</div>
</div>
</div>
<button type="button" class="main-popup-btn custom-hidden" data-popup-target="main-popup"></button>
<div class="popup main-popup-container" data-popup-id="main-popup" tabindex="-1" role="dialog"></div>
<div class="accordion-stopper"></div>
<footer class="footer bg_blue-dark-to-black">
<div class="container">
<div class="footer__row">
<div class="footer__address">
<div class="footer__str-wrapper">
<div class="footer__str">
<div class="regular-small font_white">7 Hrushevskoho Street, Kyiv, Ukraine, 01601</div>
</div>
<div class="footer__str">
<span class="regular-small font_white">Phone:</span>
<a class="regular-small font_white footer__phone" href="tel:(044) 253-61-94">
(044) 253-61-94 </a>
</div>
<div class="footer__str">
<span class="regular-small font_white">Fax:</span>
<a class="regular-small font_white footer__phone" href="tel:(044) 253-40-17">
(044) 253-40-17 </a>
</div>
<div class="footer__str">
<a class="regular-small font_white" href="/cdn-cgi/l/email-protection#bbd6d4c1fbd6d4c195dcd4cd95ceda"><span class="__cf_email__" data-cfemail="afc2c0d5efc2c0d581c8c0d981dace">[email&#160;protected]</span></a>
</div>
<div class="footer__str footer__str_pt">
<span class="regular-small font_white">Hotline</span>
<a class="regular font_white footer__phone" href="tel:0800801333">0 800 50 52 01</a>
</div>
</div>
<div class="footer__social">
</div>
</div>
<div class="footer__nav">
<div class="footer__nav-list footer__partition">
<div class="footer__str">
<div class="footer__title h5 font_upper font_gray">Sections<span class="footer__nav-stripe bg_yellow-to-white bg_contrast_yellow-to-white"></span></div>
</div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/about-the-ministry">About ministry</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/healthcare-reform">Healthcare Reform</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/news">News</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/for-patients">For Patients</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/medical-education">Education</a> </div>
</div>
<div class="footer__nav-list">
<div class="footer__str">
<div class="footer__title h5 font_upper font_gray">For patients<span class="footer__nav-stripe bg_yellow-to-white bg_contrast_yellow-to-white"></span></div>
</div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/family-medicine">Family Medicine</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/affordable-medicines">Affordable Medicines</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/reperfusion-networks">Reperfusion Network</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/vaccinations">Vaccination</a> </div>
</div>
<div class="footer__nav-list">
<div class="footer__str">
<div class="footer__title h5 font_upper font_gray">Other<span class="footer__nav-stripe bg_yellow-to-white bg_contrast_yellow-to-white"></span></div>
</div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/structural-organization">Structural Organization</a> </div>
<div class="footer__str">
<a class="footer__nav-link regular-small font_white" href="/contacts">Contacts</a> </div>
</div>
</div>
<div class="footer__logo">
<a class="footer__logo-link" href="/">
<div class="footer__logo-svg footer__logo-svg-en">
<svg class="footer__logo-svg-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewbox="0 0 97.6 51.3">
<style type="text/css">
                                    .footer__logo-svg-en-st0 {
                                        fill: #949CA5;
                                    }
                                    .footer__logo-svg-en-st1 {
                                        font-family: 'BebasNeueRegular';
                                    }
                                    .footer__logo-svg-en-st2 {
                                        font-size: 19.1311px;
                                    }
                                </style>
<g>
<g>
<g>
<rect class="footer__logo-svg-en-st0" x="23.8" y="25" width="1.5" height="26.2"></rect>
</g>
<g>
<rect class="footer__logo-svg-en-st0" x="23.8" width="1.5" height="25.6"></rect>
</g>
</g>
<g>
<text class="footer__logo-svg-en-st0 footer__logo-svg-en-st1 footer__logo-svg-en-st2" transform="matrix(1 0 0 1 32.5791 13.4099)">
Ministry
</text>
<text class="footer__logo-svg-en-st0 footer__logo-svg-en-st1 footer__logo-svg-en-st2" transform="matrix(1 0 0 1 32.5791 32.3576)">
of health
</text>
<text class="footer__logo-svg-en-st0 footer__logo-svg-en-st1 footer__logo-svg-en-st2" transform="matrix(1 0 0 1 32.5791 51.3064)">
of Ukraine
</text>
</g>
<g>
<path class="footer__logo-svg-en-st0" d="M11.5,7.8c-0.5,4.1-0.7,5.9-0.7,5.9s0.1,0,0.3,0c0.2,0,1.3,0.3,1.3,1.3s-0.9,1.3-1.3,1.3                                  c-0.4,0-0.5-0.1-0.5-0.1s-2-2.8-2-7.1c0-2.7,0.2-5.2,0.2-6.6c0-0.2,0-1.6-1-2.6c-1,1.1-1,2.4-1,2.6c0,1.4,0.2,3.9,0.2,6.6                                  c0,4.2-2,7.1-2,7.1s0,0.1-0.5,0.1c-0.4,0-1.3-0.3-1.3-1.3s1.1-1.3,1.3-1.3c0.2,0,0.3,0,0.3,0s-0.2-1.8-0.7-5.9                                  C3.3,3.4,0,1.9,0,1.9v19h4.4c0,0,0.3,2.7,2.7,4.4c0,0,0.7,0.6,0.8,0.9c0-0.2,0.8-0.9,0.8-0.9c2.3-1.7,2.7-4.4,2.7-4.4h4.4v-19                                  C15.7,1.9,12.4,3.4,11.5,7.8z M1.3,4.7c0,0,1.2,1.5,1.5,3.2c0.2,1.6,0.6,4.7,0.6,4.7S2.3,13.2,2,14.4c-0.2,0-0.7,0-0.7,0L1.3,4.7                                  L1.3,4.7z M4.2,19.6H1.3v-3.9H2c0.4,1.7,2.2,2,2.5,2C4.2,18.5,4.2,19.6,4.2,19.6z M7.2,23.6c-1.2-1.1-1.4-2.7-1.4-2.7h1.4                                  C7.2,20.9,7.2,22.9,7.2,23.6z M5.6,19.6c0-0.8,0.1-1.3,0.2-1.6c1.3,0.2,1.4,1.6,1.4,1.6H5.6z M7.8,17.7c0,0-1.2-0.8-1.5-1                                  c0.9-1.4,1.5-3.6,1.5-3.6s0.6,2.1,1.5,3.6C9,16.9,7.8,17.7,7.8,17.7z M8.5,23.6c0-0.7,0-2.7,0-2.7h1.4C9.9,20.9,9.7,22.4,8.5,23.6                                  z M8.5,19.6c0,0,0.1-1.4,1.4-1.6c0.1,0.4,0.2,0.8,0.2,1.6H8.5z M14.3,19.6h-2.9c0,0,0-1.1-0.3-2c0.3,0,2.1-0.3,2.5-2h0.7                                  L14.3,19.6L14.3,19.6z M14.3,14.4c0,0-0.5,0-0.7,0c-0.3-1.2-1.4-1.7-1.4-1.7s0.4-3.1,0.6-4.7c0.3-1.7,1.5-3.2,1.5-3.2L14.3,14.4                                  L14.3,14.4z"></path>
</g>
</g>
</svg>
</div>
</a>
<div class="footer__copyright regular-small font_white">
<p class="hide1200">Supported by</p> <img src="/img/giz_logo.svg" alt=""> </div>
</div>
</div>
<div class="footer__row_bottom">
<div class="footer__ref">
<a class="footer__ref-link" href="/sitemap">
<div class="h5 font_upper font_white">Sitemap</div>
<span class="footer__ref-stripe bg_white"></span>
</a>
</div>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/compress/all-8ed2cf1a701dc0fa4a346f3736275878.js?v=1556279442"></script>
<script type="text/javascript">jQuery(document).ready(function () {
jQuery('#subscribe-form').yiiActiveForm([{"id":"subscribe-email","name":"email","container":".field-subscribe-email","input":"#subscribe-email","error":".form-label.help-block.press__subscribe-form-label.regular","enableAjaxValidation":true,"validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Email cannot be blank."});yii.validation.email(value, messages, {"pattern":/^[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?$/,"fullPattern":/^[^@]*<[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?>$/,"allowName":false,"message":"Email is not a valid email address.","enableIDN":false,"skipOnEmpty":1});yii.validation.string(value, messages, {"message":"Email must be a string.","max":255,"tooLong":"Email should contain at most 255 characters.","skipOnEmpty":1});}}], {"validationUrl":"\/subscribe\/validate"});
jQuery('#global-search-form').yiiActiveForm([{"id":"searchform-q","name":"q","container":".field-searchform-q","input":"#searchform-q","validate":function (attribute, value, messages, deferred, $form) {yii.validation.string(value, messages, {"message":"Q must be a string.","min":3,"tooShort":"Q should contain at least 3 characters.","max":255,"tooLong":"Q should contain at most 255 characters.","skipOnEmpty":1});yii.validation.required(value, messages, {"message":"Q cannot be blank."});}}], []);
});</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-49872b37de7ff88f693","applicationID":"184154957","transactionName":"MhBSZQoZWRJSUkIPVwtaZUMRV14PV1ROSEgNBQ==","queueTime":0,"applicationTime":46,"atts":"HldRE0IDShw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7595e6ff1ea69c3d","token":"1cae63f79bcb45e0a9e1f9a8ba11c780","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
